Data For koromerzhin/mtos

Only showing last 50 predictions


# Title Body Link Prediction Confidence Labeled?
16 [DepShield] (CVSS 7.5) Vulnerability due to usage of debug:2.6.9 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.89 True None None
15 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.includes:4.3.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.84 True None None
14 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash._reinterpolate:3.0.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.86 True None None
13 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.clonedeep:4.5.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.86 True None None
12 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.toarray:4.4.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.85 True None None
3 DepShield encountered errors while building your project The project could not be analyzed because of build errors. Please review the [error messages... bug 0.89 True 0 0