Data For koromerzhin/new-project-php

Only showing last 50 predictions


# Title Body Link Prediction Confidence Labeled?
5 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.includes:4.3.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.84 True None None
4 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash._reinterpolate:3.0.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.86 True None None
3 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.clonedeep:4.5.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.86 True None None
2 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.toarray:4.4.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.85 True None None