Data For berviantoleo/berviantoleo.github.io

Only showing last 50 predictions


# Title Body Link Prediction Confidence Labeled?
117 [DepShield] (CVSS 7.5) Vulnerability due to usage of express:4.17.1 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.64 True None None
116 [DepShield] (CVSS 7.5) Vulnerability due to usage of q:1.5.1 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.85 True None None
115 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.uniq:4.5.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.85 True None None
114 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.memoize:4.1.2 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.84 True None None