Data For chromebot-websites/chromebot.cf

Only showing last 50 predictions


# Title Body Link Prediction Confidence Labeled?
287 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.flatten:4.4.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.88 True None None
286 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.get:4.4.2 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.89 True None None
285 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.assign:4.2.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.95 True None None
284 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.clonedeep:4.5.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.87 True None None
283 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.assignin:4.2.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.89 True None None
282 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.set:4.3.2 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.87 True None None
281 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.clone:4.5.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.9 True None None
18 [DepShield] (CVSS 7.5) Vulnerability due to usage of debug:2.6.9 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.91 True None None