Data For fvcproductions/fvcproductions.github.io

Only showing last 50 predictions


# Title Body Link Prediction Confidence Labeled?
355 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.flatten:4.4.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.88 True None None
354 [DepShield] (CVSS 7.5) Vulnerability due to usage of debug:2.6.9 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.96 True None None
353 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.get:4.4.2 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.89 True None None
352 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.assign:4.2.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.95 True None None
351 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash._reinterpolate:3.0.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.85 True None None
350 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.assignin:4.2.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.89 True None None
349 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.template:4.4.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.8 True None None
348 [DepShield] (CVSS 7.5) Vulnerability due to usage of q:1.5.1 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.89 True None None
347 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.uniq:4.5.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.85 True None None
346 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.clonedeep:4.5.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.88 True None None
345 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.memoize:4.1.2 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.84 True None None
344 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.set:4.3.2 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.87 True None None
343 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.templatesettings:4.1.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.85 True None None
342 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.clone:4.5.0 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.9 True None None
341 [DepShield] (CVSS 7.4) Vulnerability due to usage of lodash.isfinite:3.3.2 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.85 True None None