Data For heltondoria/spring-boot-banzai-app

Only showing last 50 predictions


# Title Body Link Prediction Confidence Labeled?
3 [DepShield] (CVSS 5.9) Vulnerability due to usage of com.squareup.okhttp3:okhttp:3.8.1 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.93 True None None
2 [DepShield] (CVSS 9.8) Vulnerability due to usage of com.fasterxml.jackson.core:jackson-databind:2.9.7 **Vulnerabilities** DepShield reports that this application's usage of... bug 0.89 True None None