Data For prefixaut/aevum-docs

Only showing last 50 predictions


# Title Body Link Prediction Confidence Labeled?
9 CVE-2012-6708 (Medium) detected in jquery-1.7.1.min.js ## CVE-2012-6708 - Medium Severity Vulnerability <details><summary><img... bug 0.9 True None None
8 WS-2017-0120 (High) detected in angular-1.4.2.min.js ## WS-2017-0120 - High Severity Vulnerability <details><summary><img... bug 0.89 True None None
7 WS-2016-0090 (Medium) detected in jquery-2.1.4.min.js, jquery-1.7.1.min.js ## WS-2016-0090 - Medium Severity Vulnerability <details><summary><img... bug 0.96 True None None
6 CVE-2019-11358 (Medium) detected in jquery-2.1.4.min.js, jquery-3.2.1.min.js ## CVE-2019-11358 - Medium Severity Vulnerability <details><summary><img... bug 0.89 True None None
5 CVE-2015-9251 (Medium) detected in jquery-2.1.4.min.js, jquery-1.7.1.min.js ## CVE-2015-9251 - Medium Severity Vulnerability <details><summary><img... bug 0.89 True None None
4 CVE-2018-20677 (Medium) detected in bootstrap-3.3.5-3.3.5.min.js ## CVE-2018-20677 - Medium Severity Vulnerability <details><summary><img... bug 0.87 True None None
3 CVE-2018-14042 (Medium) detected in bootstrap-3.3.5-3.3.5.min.js ## CVE-2018-14042 - Medium Severity Vulnerability <details><summary><img... bug 0.87 True None None
2 CVE-2018-14041 (Medium) detected in bootstrap-3.3.5-3.3.5.min.js ## CVE-2018-14041 - Medium Severity Vulnerability <details><summary><img... bug 0.87 True None None
1 CVE-2018-14040 (Medium) detected in bootstrap-3.3.5-3.3.5.min.js ## CVE-2018-14040 - Medium Severity Vulnerability <details><summary><img... bug 0.87 True None None